[Solved] axis web services core 1.1 requires dynamic web module with version matching expression ” 2.2,2.3,2.4,3.5″

[Solved] axis web services core 1.1 requires dynamic web module with version matching expression ” 2.2,2.3,2.4,3.5″

Root cause:

Axis web service is incompatible with the dynamic web module_version.

axis incompatible error

 

Solution:

Change the dynamic web module version.

axis incompatible error solution

 

 

 

Thanks for reading this post…….!!!

1,979 total views, 1 views today

Leave a Reply

Your email address will not be published. Required fields are marked *